Material completo para o Enem

sábado, 26 de março de 2011

Questões de informática para concurso dos correios 2011 - CESPE/UnB

Muitas questões de informática para o concurso dos correios 2011 para você estudar e praticar seus conhecimentos. São questões relacionadas a noções de informática para concursos com assunto como Excel. Neste próximo concurso dos correios cairão noções informática e o candidato deverá estudar muitas coisas voltadas para esta área como Wold, Windows XP e Vista, internet entre outros. Neste ano de 2011 quem vai realizar a prova do concurso dos correios é a CESPE/UnB. Abaixo questões importantes para aumentar o seu conhecimento mais ainda.:
1.Qual o processo para criar um gráfico no Excel?
a) Menu Exibir e escolher a opção gráfico.
b) Menu formatar e escolher o submenu gráfico
c) Menu inserir e escolher a opção gráfico
d) Menu formatar e escolher o submenu gráfico, depois clicar em criar.
2.Qual das alternativas é a função para calcular a raiz quadrada de um número da célula B2?
a) =RAIZ(B2)
b) =RAIZ
c) =SOMA(B2)/2
d) RAIZ(B2)
3.Qual é a função da unidade monetária no Excel?
a) Mudar a cor das células.
b) Formatar células em formato monetário, (R$)
c) Aumentar as casas decimais.
d) Centralizar os textos digitados nas células.
4. Quando queremos formatar uma planilha usando os exemplos prontos de formatação do Excel utilizamos a opção:
a) Formatar
b) Autoformatação
c) Exibir
d) Ferramentas

Gabarito:
1c – 2a- 3b- 4b

3 comentários:

Maiiiara Laíís disse...

Questões como essas vão cair ou são somente exemplos do que vai cair neste concurso.

Anônimo disse...

gostei muito..é muito bom testar o conhecimento, e ter as respostas pra conferir!

sergio disse...

Graças a www.tvhd.com.br a Sky nunca mais vai ver a cor do meu dinheiro

Seu portal das questões para concursos


Olá, você está conectado ao melhor blog de questões de concursos públicos selecionadas da internet. Fique por dentro das dicas e macetes das provas, esteja sempre na frente com conhecimentos atualizados e conquiste sua carreira de trabalho.